股票金钻指标公式大全用户登录  |  用户 注册
当前位置: 首页免费公式通达信公式
【通达信】口袋支点公式指标{副图/选股}趋势动态之思路研究
  • 软件大小:0.01 MB
  • 推荐星级:❤❤❤❤❤
  • 更新时间:2023-03-05 19:54
  • 软件类别:国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式:免费软件
  • 延进科技:热门推荐
  • 官方主页:延进公式网
  • 所需积分:0 金币
  • 插件情况:
  • 运行环境:Win2003WinXPWin2000Win9X
  • 相关Tags: 指标公式 指标公式趋势 指标选股公式
  • (9)100%
    (0)0%

软件介绍

【通达信】口袋支点公式指标{副图/选股}趋势动态之思路研究

口袋支点是欧奈尔信徒的常用买入点。
 
需要满足以下条件:
 
上涨趋势:股价整体维持上涨趋势。
 
缩量盘整:盘整时期交易量和振幅不断缩小,博弈力量减弱。
 
放量突破:代表资金形成合力,而大批资金想要套现,就要抱团继续推高。
 
口袋支点是龙头股处于基部阶段蓄势吸筹的标志。


T1:=REF(BARSLAST(H=HHV(H,120)),1)+1;
H120:=REF(H,T1);
L120:=LLV(L,T1+1); 
TJ1_1:=LLV(L,40)/H120>0.5;
TJ1_2:=H>=HHV(H,250);
TJ1:=TJ1_1 OR TJ1_2;
TJ2:=100*L120/H120>(100-DEEP);
TJ3_1A:=H>=HHV(H,250);
TJ3_1:=TJ3_1A OR LLV(L,15)>LLV(L,50);
TJ3_2:=LLV(L,15)=LLV(L,50) AND LLV(L,15)>LLV(L,100) AND H/HHV(H,250)>0.88;
TJ3_3:=LLV(L,15)=LLV(L,50) AND LLV(L,15)>LLV(L,100) AND H/HHV(H,250)>0.75 AND H>=HHV(H,40) AND C/REF(C,1)>1.07;
TJ3:=TJ3_1 OR TJ3_2 OR TJ3_3;
TJ4_1A:=C>MA(C,90);
TJ4_1B:=MA(C,90)>=REF(MA(C,90),5);
TJ4_1C:=HIGH>=HHV(HIGH,90);
TJ4_1:=TJ4_1A AND TJ4_1B AND TJ4_1C;
TJ4_2A:=C>MA(C,100);
TJ4_2B:=MA(C,100)>=REF(MA(C,100),5);
TJ4_2C:=HIGH>=HHV(HIGH,100);
TJ4_2D:=C>MA(C,90);
TJ4_2:=TJ4_2A AND TJ4_2B AND TJ4_2C AND TJ4_2D;
TJ4_3A:=C/MA(C,120)>1;
TJ4_3B:=MA(C,120)>=REF(MA(C,120),2);
TJ4_3:=TJ4_3A AND TJ4_3B;
TJ4:=TJ4_1 OR TJ4_2 OR TJ4_3;
TJ5_1:=AMO=HHV(AMO,10);
TJ5_2:=C/REF(C,1)>1.099;
TJ5_3:=AMO/MA(AMO,10)>2;
TJ5:=TJ5_1 OR TJ5_2 OR TJ5_3;
TJ6:=REF(L,1)<=REF(MA(C,50),1)*1.24 OR REF(L,1)<=REF(MA(C,10),1)*1.03; 
TJ7:=CLOSE>REF(CLOSE,1);
XH:=TJ1 AND TJ2 AND TJ3 AND TJ4 AND TJ5 AND TJ6 AND TJ7;
RET:XH AND COUNT(XH,3)=1;

下载地址


下载说明

* 郑重声明:股市具有不确定性,个股走势是无法预测的。公式软件描述中的案例截图仅代表过去,仅供参考学习研究之用,不构成投资建议或未来保证,也并不能代表未来,依此操作,责任自负。股市有风险,入市需谨慎。

* 1.延进公式网仅限于分享提供公式软件资源,涉及安装或具体使用请自己学习完成,无培训解答服务;

* 2.资源无法下载,可联系客服,指标是虚拟产品,不支持退款。

* 下载前认真阅读:本站公式指标仅供学习使用,文章中图片仅供参考,据此操作风险自负,本站不推荐股票,不提供任何金融服务

* 下载方法:点击上面的蓝色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供的各种股票软件,例如大智慧软件,通达信软件,同花顺软件,飞狐,文华期货软件,手机炒股软件,指南针,东方财富通等等,和各种股票公式指标,例如大智慧公式,通达信公式,同花顺公式,操盘手公式,文华公式,飞狐公式,博易大师公式,股票价格计算公式等等公式指标,还有各类股票书籍都来源网上可以免费下载

本网提供的公式文件说明:
/span> * alg格式飞狐股票公式,可以用飞狐交易师或者交易师软件导入;
* fnc格式大智慧新一代公式指标,可以用大智慧股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式大智慧经典版股票公式,仅可以用大智慧经典版股票软件引入使用;
* tni和tnc格式通达信股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式通达信公式,可以用通达信公式编辑器导入,推荐通达信金融终端版本;
* hxf格式同花顺股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 相关Tags:指标公式网公式网指标网延进公式网股票指标公式股票指标股票公式公式指标网

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含源码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 |网站帮助 |联系我们 |免责声明 |站内公告 | 云集标签 |
本站所有文章,数据仅供参考,使用前务必仔细阅读法律声明,风险自负
Copyright © 2022 延进科技 辽ICP备2022009570号-1 6073168.Com.